inlogprobleempje?

Als je vragen of opmerkingen hebt over dit forum.
Plaats reactie
Gebruikersavatar
nikkootje
Berichten: 3628
Lid geworden op: 21 aug 2005, 11:25
Locatie: middelburg

inlogprobleempje?

Bericht door nikkootje » 08 mar 2006, 21:56

wat doe ik fout? elke keer als ik inlog en bevestig dan mn inloggen, krijg ik een melding over... this page is not requist ....of zoiets. Moet dan www.tl1000.nl opnieuw openen en ben dan pas ingelogd.
idem als ik een melding via email krijg dat er een reactie op een onderwerp is gekomen (staat aangevinkt) en klik dan op de link bij de email, kom ik op deze foute page. ik weet......handigheid is niet te koop, vandaar mijn vraag :cry:
plezier in het leven begint bij een TL... verdriet soms ook!

Gebruikersavatar
Rich
Berichten: 123
Lid geworden op: 05 mar 2006, 21:22
Locatie: Goes

Bericht door Rich » 09 mar 2006, 02:13

ook hier gaat het inloggen zo....
:wink:
TL is de deur uit lang leve mijn Ducati 996S..

Gebruikersavatar
v-twin boy
Berichten: 864
Lid geworden op: 30 mei 2005, 18:25
Locatie: emmeloord

Bericht door v-twin boy » 09 mar 2006, 18:36

Rich schreef:ook hier gaat het inloggen zo....
:wink:
ik ben altijd ingelogd....

Gebruikersavatar
sjakkie
Berichten: 134
Lid geworden op: 20 mei 2005, 14:49

Bericht door sjakkie » 09 mar 2006, 18:59

Beste TL'ers....

Dit probleem is inderdaad bij mij bekend, maar dit komt omdat de site nog ff tijdelijk ergens anders draaid...

zodra hij weer op de oude server staat, is dit probleem opgelost.
dus ff nog behelpen.
Gas d'r op!!!

Gebruikersavatar
nikkootje
Berichten: 3628
Lid geworden op: 21 aug 2005, 11:25
Locatie: middelburg

Bericht door nikkootje » 09 mar 2006, 20:20

gelukkig......ligt niet aan mij dus
plezier in het leven begint bij een TL... verdriet soms ook!

Plaats reactie