probs tlr

Alles over de TLR
tlr_jokke
Berichten: 54
Lid geworden op: 20 jul 2013, 17:21
Locatie: belgie

probs tlr

Berichtdoor tlr_jokke » 25 aug 2014, 09:19

ff hulp gevraagd : tlr begon na warm worden te hotteren en te stotteren , laten afkoelen , 5 km gereden en weer zelfde probleem , heb daarnet draden verbonden in mode fiche en geeft aan -C00 , wie weet wat het probleem kan zijn ? alvast erg bedankt voor alle hulp :-)
soes tl1000r 99 & soes gsr 600 k8

Gebruikersavatar
f2ride2001
Berichten: 1538
Lid geworden op: 11 apr 2006, 21:58
Locatie: Oudenbosch

Re: probs tlr

Berichtdoor f2ride2001 » 25 aug 2014, 21:04

Zoals al ge-PB't C00 geeft GEEN elektronisch fout aan.
Als je stationair draaiend al hoge streepje en C00 hebt staat de TPS te hoog afgesteld.

Voor de rest durf ik zo niets meer te zeggen zonder iets gezien te hebben. Kun je het probleem nog duidelijker proberen te omschrijven?

Groejtes Marc
Zwarte TL1000S > einde oefening.........
Rode TL1000S > nieuwe oefening :-)
Yoshimura RS3
Afbeelding
http://www.svcontact.com

tlr_jokke
Berichten: 54
Lid geworden op: 20 jul 2013, 17:21
Locatie: belgie

Re: probs tlr

Berichtdoor tlr_jokke » 26 aug 2014, 06:44

beste , kan de tps niet echt afstellen nu , als ik hem zelf niet in gang houd valt hij stil , hij bokt zeer erg , zwarte rook , ruik benzine , kweet wel als je vol gas geeft dit probleem veel minder is ? dus op toeren en koude motor is men probleem minder erg . weet niet of je aan deze uitleg iets hebt , hoop van wel , ik ga al eerst men bougies chekken en kijken dewelke er nat is om te zien welke cill. , miss injecteur stuk ?

alvast bedankt voor de reactie en uitleg ...grtz .
soes tl1000r 99 & soes gsr 600 k8

Gebruikersavatar
Digitus
Berichten: 1339
Lid geworden op: 22 sep 2008, 19:22
Locatie: Bakhuizen, FR

Re: probs tlr

Berichtdoor Digitus » 26 aug 2014, 11:57

Zwarte rook, bokken, benzinegeur....lijkt allemaal op een ontstekingsprobleem...Zwarte rook is onverbrande brandstof.

Het feit dat het gebeurt na warm worden kan duiden op een bobine die de geest geeft als ie warm wordt.

Probeer eens een paar andere bobines te scoren, en meet ook even de weerstand van de bougiekappen en kabels.
Volgens mij zitten er 10k ohm kappen op.
Lente ?

Gebruikersavatar
f2ride2001
Berichten: 1538
Lid geworden op: 11 apr 2006, 21:58
Locatie: Oudenbosch

Re: probs tlr

Berichtdoor f2ride2001 » 26 aug 2014, 20:28

Digitus schreef:Zwarte rook, bokken, benzinegeur....lijkt allemaal op een ontstekingsprobleem...Zwarte rook is onverbrande brandstof.

Het feit dat het gebeurt na warm worden kan duiden op een bobine die de geest geeft als ie warm wordt.

Probeer eens een paar andere bobines te scoren, en meet ook even de weerstand van de bougiekappen en kabels.
Volgens mij zitten er 10k ohm kappen op.


Bobines heb ik hier nog wel liggen. Toevallig van de week nog doorgemeten (voor ander "projectje" )

Maar ik vind het nog steeds een onvolledig verhaal. Dus graag zoveel mogelijk details.

TPS afstellen is geen grote klus. Kan ik zo doen.

Marc
Zwarte TL1000S > einde oefening.........
Rode TL1000S > nieuwe oefening :-)
Yoshimura RS3
Afbeelding
http://www.svcontact.com

Gebruikersavatar
tlrboy
Berichten: 248
Lid geworden op: 05 mar 2006, 04:53
Locatie: nijmegen

Re: probs tlr

Berichtdoor tlrboy » 04 okt 2014, 11:37

Kan nooit een groot probleem zijn... Of bobine stuk, of TPS sensor stuk of een vacuumslang niet juist (gescheurd/los)
Voor onderhoud en service aan je motor!

http://WWW.ROMOTOR.NL

Gebruikersavatar
f2ride2001
Berichten: 1538
Lid geworden op: 11 apr 2006, 21:58
Locatie: Oudenbosch

Re: probs tlr

Berichtdoor f2ride2001 » 04 okt 2014, 15:21

Dat had ik hem al gemaild in PB, hij ging kijken.
We wachten nu op antwoord :D
Zwarte TL1000S > einde oefening.........
Rode TL1000S > nieuwe oefening :-)
Yoshimura RS3
Afbeelding
http://www.svcontact.com

tlr_jokke
Berichten: 54
Lid geworden op: 20 jul 2013, 17:21
Locatie: belgie

Re: probs tlr

Berichtdoor tlr_jokke » 12 feb 2015, 17:09

beste mensen , eerst bedankt voor al jullie uitleg en hulp , ben door omstandigheden er ff tussenuit geweest en daardoor is de tlr ff aan de kant gezet ......................
tot vandaag /

ik heb deze morgen 2 nieuwe bougie's geplaatst ( oude zaten er 13500 km in ) iets te lang dacht ik , want tlr is back alive :D
juist gaan test rijden , niet erg snel om de nieuwe bougies de tijd te geven , maar alles lijkt opt eerste zicht en gevoel weer normaal zoals het hoort \:D/

als er iemand zou kunnen , willen helpen met men tps afstelling zou dat welkom zijn , ik heb er wel een power commander opstaan ......of geeft dit geen probleem of andere tps afstelling ? weet ik dus niet ik kocht de moto zo als hij is .
weet er ook iemand of dit kwaad kan dat ik er nu mee rijd ? tps streepje staat niet int midden .

groeten , jokke !
soes tl1000r 99 & soes gsr 600 k8

mark33
Berichten: 140
Lid geworden op: 09 jul 2010, 12:12
Locatie: Gent/Belgie

Re: probs tlr

Berichtdoor mark33 » 12 feb 2015, 18:02

hey jokke,

Waar woon je ergens in Belgie?
Als je niet te ver van Gent woont wil ik je wel eens tonen/helpen hoe je de TPS afstelt

Groeten
Mark


Terug naar “TLR”



Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 6 gasten